<!doctype html>
<html data-n-head-ssr lang="tr" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22tr%22%7D%7D">
  <head >
    <title>Öğretmenler Günü İndirimleri Bizden!</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="format-detection" content="telephone=no"><meta data-n-head="ssr" name="facebook-domain-verification" content="1w391w1qonrq8oltufne41vok330ba"><meta data-n-head="ssr" name="theme-color" content="#007abb"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="description" name="description" content="Öğretmenler Günü İndirimleri Bizden!"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.sigortam.net/"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Sigortam.net"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Öğretmenler Günü İndirimleri Bizden!"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Öğretmenler Günü İndirimleri Bizden!"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdnsnet.mncdn.com/facelift/static/favicon.ico"><meta data-n-head="ssr" data-hid="twitter:url" name="twitter:url" content="https://www.sigortam.net/"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Öğretmenler Günü İndirimleri Bizden!"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Öğretmenler Günü İndirimleri Bizden!"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://cdnsnet.mncdn.com/facelift/static/favicon.ico"><meta data-n-head="ssr" data-hid="robots" name="robots" content="noindex,nofollow"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="//cdnsnet.mncdn.com" crossorigin="anonymous"><link data-n-head="ssr" data-hid="font-prefetch" rel="dns-prefetch" href="https://fonts.gstatic.com/"><link data-n-head="ssr" data-hid="font-preconnect" rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link data-n-head="ssr" data-hid="font-preload" rel="preload" as="style" href="https://cdnsnet.mncdn.com/facelift/static/font/Inter/css/Inter.css"><link data-n-head="ssr" rel="canonical" href="https://www.sigortam.net/ogretmenler-gunu-indirimleri-bizden-ptlp-200"><script data-n-head="ssr" data-hid="dataLayer-js" type="text/javascript" charset="utf-8">var dataLayer = [];</script><script data-n-head="ssr" data-hid="anti-flicker-js" type="text/javascript" charset="utf-8">(function(a, s, y, n, c, h, i, d, e) {
  s.className += ' ' + y; h.start = 1 * new Date;
  h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
  (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
})(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
  { 'GTM-5XH7KL': true });</script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-5XH7KL')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><noscript data-n-head="ssr" data-hid="font-noscript"><link rel="stylesheet" href="https://cdnsnet.mncdn.com/facelift/static/font/Inter/css/Inter.css"></noscript><link rel="preload" href="/_nuxt/53cdcd7.js" as="script"><link rel="preload" href="/_nuxt/48796d1.js" as="script"><link rel="preload" href="/_nuxt/css/6e66233.css" as="style"><link rel="preload" href="/_nuxt/23d8106.js" as="script"><link rel="preload" href="/_nuxt/css/317cfb4.css" as="style"><link rel="preload" href="/_nuxt/72313df.js" as="script"><link rel="preload" href="/_nuxt/css/b33064b.css" as="style"><link rel="preload" href="/_nuxt/394b9c5.js" as="script"><link rel="preload" href="/_nuxt/css/302b70f.css" as="style"><link rel="preload" href="/_nuxt/e50eada.js" as="script"><link rel="preload" href="/_nuxt/css/6ab5a20.css" as="style"><link rel="preload" href="/_nuxt/1c18bf2.js" as="script"><link rel="stylesheet" href="/_nuxt/css/6e66233.css"><link rel="stylesheet" href="/_nuxt/css/317cfb4.css"><link rel="stylesheet" href="/_nuxt/css/b33064b.css"><link rel="stylesheet" href="/_nuxt/css/302b70f.css"><link rel="stylesheet" href="/_nuxt/css/6ab5a20.css">
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XH7KL&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__snet-app"><!----><div id="__layout"><div class="layout blog-detail-layout"><header class="header app-header"><a href="/" title="Sigortam.net" class="app-header__logo nuxt-link-active"><div class="app-logo" data-v-6c9d7f3a><img src="https://cdnsnet.mncdn.com/facelift/assets/img/core/logo/app-logo-goat.svg" alt="Sigortam.net" height="27" width="auto" class="app-logo__goat" data-v-6c9d7f3a> <img src="https://cdnsnet.mncdn.com/facelift/assets/img/core/logo/app-logo-title.svg" alt="Sigortam.net" height="27" width="auto" class="app-logo__title" data-v-6c9d7f3a></div></a> <nav role="navigation" class="app-header-nav"><li class="app-header-nav__item app-header-nav__item--hasDropdown"><span title="Ürünlerimiz" class="app-header-nav__link">
        Ürünlerimiz
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-header-nav__linkIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span> <!----> <nav role="navigation" class="app-header-dropdown mega-menu"><strong class="mega-menu__title">Sigortam.net'i keşfedin</strong> <div class="mega-menu__tileList"><div class="mega-menu-tile"><div class="mega-menu-tile__head"><strong class="mega-menu-tile__title">Aracım</strong> <img src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/mega-menu/car.svg" alt="Aracım" class="mega-menu-tile__icon"></div> <nav role="navigation" class="mega-menu-tile-nav"><li class="mega-menu-tile-nav__item"><a href="/kasko-sigortasi" title="Kasko" class="block-nav-link"><span class="block-nav-link__title">Kasko
                    <!----></span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li><li class="mega-menu-tile-nav__item"><a href="/trafik-sigortasi" title="Trafik Sigortası" class="block-nav-link"><span class="block-nav-link__title">Trafik Sigortası
                    <!----></span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li></nav></div><div class="mega-menu-tile"><div class="mega-menu-tile__head"><strong class="mega-menu-tile__title">Sağlığım</strong> <img src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/mega-menu/health.svg" alt="Sağlığım" class="mega-menu-tile__icon"></div> <nav role="navigation" class="mega-menu-tile-nav"><li class="mega-menu-tile-nav__item"><a href="/tamamlayici-saglik-sigortasi" title="Tamamlayıcı Sağlık Sigortası" class="block-nav-link"><span class="block-nav-link__title">Tamamlayıcı Sağlık Sigortası
                    <!----></span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li><li class="mega-menu-tile-nav__item"><a href="/ozel-saglik-sigortasi" title="Özel Sağlık Sigortası" class="block-nav-link"><span class="block-nav-link__title">Özel Sağlık Sigortası
                    <!----></span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li></nav></div><div class="mega-menu-tile"><div class="mega-menu-tile__head"><strong class="mega-menu-tile__title">Evim</strong> <img src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/mega-menu/home.svg" alt="Evim" class="mega-menu-tile__icon"></div> <nav role="navigation" class="mega-menu-tile-nav"><li class="mega-menu-tile-nav__item"><a href="/dask-sigortasi" title="DASK" class="block-nav-link"><span class="block-nav-link__title">DASK
                    <!----></span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li><li class="mega-menu-tile-nav__item"><a href="/konut-sigortasi" title="Konut Sigortası" class="block-nav-link"><span class="block-nav-link__title">Konut Sigortası
                    <!----></span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li><li class="mega-menu-tile-nav__item"><a href="/evim-guvende-sigortasi" title="Evim Güvende" class="block-nav-link"><span class="block-nav-link__title">Evim Güvende
                    <!----></span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li></nav></div><div class="mega-menu-tile"><div class="mega-menu-tile__head"><strong class="mega-menu-tile__title">Diğer</strong> <img src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/mega-menu/other.svg" alt="Diğer" class="mega-menu-tile__icon"></div> <nav role="navigation" class="mega-menu-tile-nav"><li class="mega-menu-tile-nav__item"><a href="/cep-telefonu-sigortasi" title="Cep Telefonu" class="block-nav-link"><span class="block-nav-link__title">Cep Telefonu
                    <!----></span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li><li class="mega-menu-tile-nav__item"><a href="/evcil-hayvan-sigortasi" title="Evcil Hayvan" class="block-nav-link"><span class="block-nav-link__title">Evcil Hayvan
                    <div class="tag color-bg-05 ml-1">Yeni</div></span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li></nav></div></div></nav></li><li class="app-header-nav__item"><a href="/kampanyalar" title="Kampanyalar" class="app-header-nav__link">
          Kampanyalar
        </a> <!----> <!----></li><li class="app-header-nav__item"><a href="/blog" title="Sigorta Blog" class="app-header-nav__link">
          Sigorta Blog
        </a> <!----> <!----></li><li class="app-header-nav__item app-header-nav__item--hasDropdown"><span title="Poliçe İptal" class="app-header-nav__link">
        Poliçe İptal
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-header-nav__linkIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span> <nav role="navigation" class="app-header-dropdown"><li class="app-header-dropdown__item"><a href="/police-iptal-talebi" title="Poliçe İptal" class="block-nav-link"><span class="block-nav-link__title">Poliçe İptal</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li><li class="app-header-dropdown__item"><a href="/police-iptal-takip/giris" title="Poliçe İptal Takip" class="block-nav-link"><span class="block-nav-link__title">Poliçe İptal Takip</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li></nav> <!----></li><li class="app-header-nav__item"><a href="/hakkimizda" title="Hakkımızda" class="app-header-nav__link">
          Hakkımızda
        </a> <!----> <!----></li><li class="app-header-nav__item"><a href="https://www2.sigortam.net/uye-giris" title="Hesabım" target="_blank" class="app-header-nav__link">
          Hesabım
        </a> <!----> <!----></li> <li class="app-header-nav__item app-header-nav__mobileGetHelpCta"><a href="tel:4442400" aria-label="Yardımcı olmaya hazırız" class="get-help-cta-button"><span class="get-help-cta-button__title">Yardımcı olmaya hazırız</span> <span class="get-help-cta-button__phone"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="get-help-cta-button__phoneIcon"><path d="M21.9999 16.92V19.92C22.0011 20.1985 21.944 20.4741 21.8324 20.7293C21.7209 20.9845 21.5572 21.2136 21.352 21.4018C21.1468 21.5901 20.9045 21.7335 20.6407 21.8227C20.3769 21.9119 20.0973 21.945 19.8199 21.92C16.7428 21.5856 13.7869 20.5341 11.1899 18.85C8.77376 17.3146 6.72527 15.2661 5.18993 12.85C3.49991 10.2412 2.44818 7.27097 2.11993 4.17997C2.09494 3.90344 2.12781 3.62474 2.21643 3.3616C2.30506 3.09846 2.4475 2.85666 2.6347 2.6516C2.82189 2.44653 3.04974 2.28268 3.30372 2.1705C3.55771 2.05831 3.83227 2.00024 4.10993 1.99997H7.10993C7.59524 1.9952 8.06572 2.16705 8.43369 2.48351C8.80166 2.79996 9.04201 3.23942 9.10993 3.71997C9.23656 4.68004 9.47138 5.6227 9.80993 6.52997C9.94448 6.8879 9.9736 7.27689 9.89384 7.65086C9.81408 8.02482 9.6288 8.36809 9.35993 8.63998L8.08993 9.90997C9.51349 12.4135 11.5864 14.4864 14.0899 15.91L15.3599 14.64C15.6318 14.3711 15.9751 14.1858 16.3491 14.1061C16.723 14.0263 17.112 14.0554 17.4699 14.19C18.3772 14.5285 19.3199 14.7634 20.2799 14.89C20.7657 14.9585 21.2093 15.2032 21.5265 15.5775C21.8436 15.9518 22.0121 16.4296 21.9999 16.92Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg>
    444 24 00
  </span></a></li> <li class="app-header-support d-block d-lg-none"><img src="https://cdnsnet.mncdn.com/facelift/assets/img/core/damage-support.svg" alt="3sn Hasar Destek"></li></nav> <div class="app-header__actions"><a href="tel:4442400" aria-label="Yardımcı olmaya hazırız" class="get-help-cta-button"><span class="get-help-cta-button__title">Yardımcı olmaya hazırız</span> <span class="get-help-cta-button__phone"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="get-help-cta-button__phoneIcon"><path d="M21.9999 16.92V19.92C22.0011 20.1985 21.944 20.4741 21.8324 20.7293C21.7209 20.9845 21.5572 21.2136 21.352 21.4018C21.1468 21.5901 20.9045 21.7335 20.6407 21.8227C20.3769 21.9119 20.0973 21.945 19.8199 21.92C16.7428 21.5856 13.7869 20.5341 11.1899 18.85C8.77376 17.3146 6.72527 15.2661 5.18993 12.85C3.49991 10.2412 2.44818 7.27097 2.11993 4.17997C2.09494 3.90344 2.12781 3.62474 2.21643 3.3616C2.30506 3.09846 2.4475 2.85666 2.6347 2.6516C2.82189 2.44653 3.04974 2.28268 3.30372 2.1705C3.55771 2.05831 3.83227 2.00024 4.10993 1.99997H7.10993C7.59524 1.9952 8.06572 2.16705 8.43369 2.48351C8.80166 2.79996 9.04201 3.23942 9.10993 3.71997C9.23656 4.68004 9.47138 5.6227 9.80993 6.52997C9.94448 6.8879 9.9736 7.27689 9.89384 7.65086C9.81408 8.02482 9.6288 8.36809 9.35993 8.63998L8.08993 9.90997C9.51349 12.4135 11.5864 14.4864 14.0899 15.91L15.3599 14.64C15.6318 14.3711 15.9751 14.1858 16.3491 14.1061C16.723 14.0263 17.112 14.0554 17.4699 14.19C18.3772 14.5285 19.3199 14.7634 20.2799 14.89C20.7657 14.9585 21.2093 15.2032 21.5265 15.5775C21.8436 15.9518 22.0121 16.4296 21.9999 16.92Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg>
    444 24 00
  </span></a> <button type="button" class="app-header-open-mobile-menu-button button app-button app-button--ghost app-button--sm"><!----> <!----> <div class="app-button__icon app-button__icon--left"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" color="var(--color-icon-01)" class="app-header-open-mobile-menu-button__icon"><path d="M3 12H21M3 6H21M3 18H21" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></div> <span class="app-button__title"><span class="app-header-open-mobile-menu-button__title">Menü</span></span> <!----> <!----> <!----></button></div> <div name="popover-damage-support" class="app-header-support d-none d-lg-block"><img src="https://cdnsnet.mncdn.com/facelift/assets/img/core/damage-support.svg" alt="3sn Hasar Destek"></div> <div trigger="mouseenter" interactive="true" placement="bottom" to="popover-damage-support" class="popover app-popover app-popover--withTitle"><div></div> <div><div class="app-popover__title mb-2">Hasar Destek</div> <div class="app-popover__content"><div class="app-header-support__description"> Hasar anında 7/24 hizmete 3 saniyede<br />ulaşabilirsin.</div></div> <!----></div></div></header> <main class="layout__wrapper"><div class="router-view"><div data-fetch-key="0" class="page blog-detail-page"><!----> <div class="landing-blog-detail"><div class="container"><nav role="navigation" class="breadcrumb blog-breadcrumb"><div class="blog-breadcrumb__inner"><a href="/" title="Anasayfa" class="nuxt-link-active blog-breadcrumb__item">
        Anasayfa
      </a><a href="/" title="Genel" class="nuxt-link-active blog-breadcrumb__item">
        Genel
      </a><a href="/ogretmenler-gunu-indirimleri-bizden-ptlp-200" title="Öğretmenler Günü İndirimleri Bizden!" class="nuxt-link-active blog-breadcrumb__item blog-breadcrumb__item--active">
        Öğretmenler Günü İndirimleri Bizden!
      </a></div></nav></div> <!----> <section class="color-bg-21 py-8"><div class="container"><div class="branch-cover"><div class="branch-cover__content"><div class="row align-items-md-center"><div class="branch-cover__content--list col-12 col-md-12 col-lg-5"><h1 class="branch-cover--title font-weight-semi-bold"><span>Öğretmenlerimize Sağlık Sigortasında %5 İndirim!</span></h1> <!----></div> <div class="branch-cover__content--form col-12 col-md-12 col-lg-5 offset-lg-2"><!----></div></div></div></div></div></section> <div class="container"><div class="content cms-dynamic-context blog-detail-content landing-blog-detail__content"><div><p></p> <h4>İndirim kodu: OGRETMEN22</h4> <h4>Öğretmenler gününe özel değerli öğretmenlerimizin ve yakınlarının sağlığını ve aracını güvence altına alabilmeleri için Özel ya da Tamamlayıcı Sağlık Sigortasında geçerli net %5, kaskoda geçerli net %4 indirim bizden!</h4> <p> </p> <p><strong>Kampanya Kuralları</strong></p> <ul><li>Kampanya 22 - 27 Kasım 2022  tarihleri arasında, www.sigortam.net internet sitesinden ya da 0216 250 76 47 numaralı Sigorta destek hattından satın alınan kasko, özel sağlık ve tamamlayıcı sağlık sigortası poliçelerinde geçerlidir.</li> <li>Kampanya kapsamında  Sigortam.net’ten sağlık sigortası satın alan öğretmenler, öğretim üyeleri ve 1. derece yakınlarına <b>Sağlık sigortası poliçe satın alımlarında %5, Kasko poliçelerinde %4 </b> indirim hakkı tanımlanacaktır.</li> <li>Kampanyadan yararlanmak için <b>OGRETMEN22</b> indirim kodunun; Sigortam.net internet sitesinden veya 0216 250 76 47 numaralı Sigorta  Destek Hattı`ndan alınan poliçelerde ödeme aşamasında indirim kuponu alanına girilmesi gereklidir.</li> <li>Kampanyadan mesleği öğretmen olan herkes yararlanabilir (Emekli öğretmen, öğretim üyesi, okutman, öğretmen vb.) Aynı zamanda birinci derece yakınları da kampanyadan yararlanabilir.</li> <li>Satın alma aşamasında kod iletilmemesi durumunda kampanyaya sonradan katılım sağlanamaz.</li> <li><b>Katılım talebininin onaylanması için, 24 saat içinde poliçe numaranızı ve meslek kartınızı Sigortam.net Whatsapp hattına (0534 517 24 20) gönderilmesi gereklidir.</b></li> <li>Kampanya, daha önce Sigortam.net`ten alınan poliçelerin yenilemelerinde geçerli değildir.</li> <li>Her kod 1 kez kullanılabilir.</li> <li>İndirim tutarı poliçe düzenlendikten sonra 1 hafta içerisinde satın almanın yapıldığı kredi kartına Sigortam.net tarafından iade edilecektir. </li> <li>Kampanyadan yararlanılarak alınan poliçelerin 150 gün içinde iptal edilmesi durumunda indirim tutarı Sigortam.net tarafından geri alınır.</li> <li>Öğretmenlerimize Özel Sağlık  Kampanyamız, Sigortam.net`in internet indirimi ile birleştirilemez.</li> <li>Öğretmenlerimize Özel Sağlık  Kampanyamız, Sigortam.net`in farklı kampanyaları ile birleştirilemez.</li> <li>Sigortam.net gerekli gördüğü takdirde  kampanya koşullarında değişiklik yapma, kampanyayı durdurma hakkını saklı tutar.</li></ul></div></div></div></div> <!----></div></div></main> <footer class="footer blog-footer"><div class="blog-footer__inner container"><div class="blog-footer__snetBrand"><div class="blog-footer__logoFlex"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/core/logo/app-logo-goat.svg" alt="Sigortam.net" height="38" width="auto" class="blog-footer__snetGoat lazyload"> <img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/core/logo/app-logo-title.svg" alt="Sigortam.net" height="38" width="auto" class="blog-footer__snetLogo lazyload"></div> <span class="blog-footer__copyright">© 2000-2022 Sigortam.net</span></div> <div class="row blog-footer__main"><nav class="blog-footer-nav col-12 col-lg-9 col-xl-10"><div class="blog-footer-nav__col col-12 col-md-6 col-lg-3"><strong class="blog-footer-nav__title">
            Ürünlerimiz
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="blog-footer-nav__titleIcon"><path d="M18 15L12 9L6 15" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></strong> <ul role="presentation" class="blog-footer-nav__list blog-footer-nav__list--collapsed"><a href="/kasko-sigortasi" title="Kasko Sigortası" class="blog-footer-nav__link">
                Kasko Sigortası
              </a><a href="/trafik-sigortasi" title="Trafik Sigortası" class="blog-footer-nav__link">
                Trafik Sigortası
              </a><a href="/tamamlayici-saglik-sigortasi" title="Tamamlayıcı Sağlık Sigortası" class="blog-footer-nav__link">
                Tamamlayıcı Sağlık Sigortası
              </a><a href="/ozel-saglik-sigortasi" title="Özel Sağlık Sigortası" class="blog-footer-nav__link">
                Özel Sağlık Sigortası
              </a><a href="/konut-sigortasi" title="Konut Sigortası" class="blog-footer-nav__link">
                Konut Sigortası
              </a><a href="/dask-sigortasi" title="DASK" class="blog-footer-nav__link">
                DASK
              </a><a href="/evim-guvende-sigortasi" title="Evim Güvende Sigortası" class="blog-footer-nav__link">
                Evim Güvende Sigortası
              </a><a href="/cep-telefonu-sigortasi" title="Telefon Kaskosu" class="blog-footer-nav__link">
                Telefon Kaskosu
              </a><a href="/evcil-hayvan-sigortasi" title="Evcil Hayvan Sigortası" class="blog-footer-nav__link">
                Evcil Hayvan Sigortası
              </a></ul></div><div class="blog-footer-nav__col col-12 col-md-6 col-lg-3"><strong class="blog-footer-nav__title">
            Sigorta Şirketleri
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="blog-footer-nav__titleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></strong> <ul role="presentation" class="blog-footer-nav__list"><a href="/turkiye-sigorta" title="Türkiye Sigorta" class="blog-footer-nav__link">
                Türkiye Sigorta
              </a><a href="/aksigorta" title="Ak Sigorta" class="blog-footer-nav__link">
                Ak Sigorta
              </a><a href="/allianz-sigorta" title="Allianz Sigorta" class="blog-footer-nav__link">
                Allianz Sigorta
              </a><a href="/axa-sigorta" title="Axa Sigorta" class="blog-footer-nav__link">
                Axa Sigorta
              </a><a href="/anadolu-sigorta" title="Anadolu Sigorta" class="blog-footer-nav__link">
                Anadolu Sigorta
              </a><a href="/anlasmali-sigorta-sirketleri" title="Tüm Anlaşmalı Şirketler" class="blog-footer-nav__link">
                Tüm Anlaşmalı Şirketler
              </a></ul></div><div class="blog-footer-nav__col col-12 col-md-6 col-lg-3"><strong class="blog-footer-nav__title">
            Hızlı Erişim
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="blog-footer-nav__titleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></strong> <ul role="presentation" class="blog-footer-nav__list"><a href="/kasko-arac-deger-listesi" title="Kasko Araç Değer Listesi" class="blog-footer-nav__link">
                Kasko Araç Değer Listesi
              </a><a href="/mtv-hesaplama-ve-odeme" title="MTV Hesaplama" class="blog-footer-nav__link">
                MTV Hesaplama
              </a><a href="/arac-otv-kdv-hesaplama" title="ÖTV Hesaplama" class="blog-footer-nav__link">
                ÖTV Hesaplama
              </a><a href="/arac-yakit-hesaplama" title="Araç Yakıt Hesaplama" class="blog-footer-nav__link">
                Araç Yakıt Hesaplama
              </a><a href="/tramer-nedir" title="Tramer Nedir" class="blog-footer-nav__link">
                Tramer Nedir
              </a><a href="/sbm-trafik-sigortasi" title="SBM Trafik Sigortası" class="blog-footer-nav__link">
                SBM Trafik Sigortası
              </a><a href="/2022-trafik-sigortasi-tavan-fiyatlari" title="Trafik Sigortası Tavan Fiyatları" class="blog-footer-nav__link">
                Trafik Sigortası Tavan Fiyatları
              </a><a href="/trafik-sigortasi-police-basamak-hesaplama" title="Trafik Sigortası Basamak Hesaplama" class="blog-footer-nav__link">
                Trafik Sigortası Basamak Hesaplama
              </a><a href="/kaza-tespit-tutanagi-sorgulama" title="Kaza Tespit Tutanağı" class="blog-footer-nav__link">
                Kaza Tespit Tutanağı
              </a><a href="/site-haritasi" title="Site Haritası" class="blog-footer-nav__link">
                Site Haritası
              </a></ul></div><div class="blog-footer-nav__col col-12 col-md-6 col-lg-3"><strong class="blog-footer-nav__title">
            Diğer Sigorta Türleri
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="blog-footer-nav__titleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></strong> <ul role="presentation" class="blog-footer-nav__list"><a href="/tarsim-nedir" title="TARSİM" class="blog-footer-nav__link">
                TARSİM
              </a><a href="/dogum-sigortasi" title="Doğum Sigortası" class="blog-footer-nav__link">
                Doğum Sigortası
              </a><a href="/yesil-kart-sigortasi" title="Yeşil Kart Sigortası" class="blog-footer-nav__link">
                Yeşil Kart Sigortası
              </a><a href="/ferdi-kaza-sigortasi-nedir-ne-ise-yarar" title="Ferdi Kaza Sigortası" class="blog-footer-nav__link">
                Ferdi Kaza Sigortası
              </a><a href="/mesleki-sorumluluk-sigortasi-nedir" title="Mesleki Sorumluluk Sigortası" class="blog-footer-nav__link">
                Mesleki Sorumluluk Sigortası
              </a><a href="/yangin-sigortasi-nedir" title="Yangın Sigortası" class="blog-footer-nav__link">
                Yangın Sigortası
              </a><a href="/nakliyat-sigortasi-nedir" title="Nakliyat Sigortası" class="blog-footer-nav__link">
                Nakliyat Sigortası
              </a><a href="/yat-tekne-sigortasi-nedir" title="Tekne Sigortası" class="blog-footer-nav__link">
                Tekne Sigortası
              </a><a href="/kefalet-sigortasi-nedir" title="Kefalet Sigortası" class="blog-footer-nav__link">
                Kefalet Sigortası
              </a><a href="/bina-tamamlama-sigortasi-nedir" title="Bina Tamamlama Sigortası" class="blog-footer-nav__link">
                Bina Tamamlama Sigortası
              </a></ul></div></nav> <div class="blog-footer-social col-12 col-lg-3 col-xl-2"><a href="tel:4442400" aria-label="Yardımcı olmaya hazırız" class="get-help-cta-button"><span class="get-help-cta-button__title">Yardımcı olmaya hazırız</span> <span class="get-help-cta-button__phone"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="get-help-cta-button__phoneIcon"><path d="M21.9999 16.92V19.92C22.0011 20.1985 21.944 20.4741 21.8324 20.7293C21.7209 20.9845 21.5572 21.2136 21.352 21.4018C21.1468 21.5901 20.9045 21.7335 20.6407 21.8227C20.3769 21.9119 20.0973 21.945 19.8199 21.92C16.7428 21.5856 13.7869 20.5341 11.1899 18.85C8.77376 17.3146 6.72527 15.2661 5.18993 12.85C3.49991 10.2412 2.44818 7.27097 2.11993 4.17997C2.09494 3.90344 2.12781 3.62474 2.21643 3.3616C2.30506 3.09846 2.4475 2.85666 2.6347 2.6516C2.82189 2.44653 3.04974 2.28268 3.30372 2.1705C3.55771 2.05831 3.83227 2.00024 4.10993 1.99997H7.10993C7.59524 1.9952 8.06572 2.16705 8.43369 2.48351C8.80166 2.79996 9.04201 3.23942 9.10993 3.71997C9.23656 4.68004 9.47138 5.6227 9.80993 6.52997C9.94448 6.8879 9.9736 7.27689 9.89384 7.65086C9.81408 8.02482 9.6288 8.36809 9.35993 8.63998L8.08993 9.90997C9.51349 12.4135 11.5864 14.4864 14.0899 15.91L15.3599 14.64C15.6318 14.3711 15.9751 14.1858 16.3491 14.1061C16.723 14.0263 17.112 14.0554 17.4699 14.19C18.3772 14.5285 19.3199 14.7634 20.2799 14.89C20.7657 14.9585 21.2093 15.2032 21.5265 15.5775C21.8436 15.9518 22.0121 16.4296 21.9999 16.92Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg>
    444 24 00
  </span></a> <strong class="blog-footer-social__title">Bizi Takip Edin</strong> <ul role="presentation" class="blog-footer-social__list"><a href="https://facebook.com/sigortamnet" title="Facebook" target="_blank" rel="nofollow,noopener" class="blog-footer-social__link blog-footer-social__link--facebook"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/icons/svg/facebook.svg" alt="Facebook" class="blog-footer-social__icon lazyload"></a><a href="https://twitter.com/sigortamnet" title="Twitter" target="_blank" rel="nofollow,noopener" class="blog-footer-social__link blog-footer-social__link--twitter"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/icons/svg/twitter.svg" alt="Twitter" class="blog-footer-social__icon lazyload"></a><a href="https://instagram.com/sigortamnet" title="Instagram" target="_blank" rel="nofollow,noopener" class="blog-footer-social__link blog-footer-social__link--instagram"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/icons/svg/instagram.svg" alt="Instagram" class="blog-footer-social__icon lazyload"></a><a href="https://www.linkedin.com/company/sigortam-net" title="LinkedIn" target="_blank" rel="nofollow,noopener" class="blog-footer-social__link blog-footer-social__link--linkedin"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/icons/svg/linkedin.svg" alt="LinkedIn" class="blog-footer-social__icon lazyload"></a><a href="https://www.youtube.com/c/sigortamnet" title="Youtube" target="_blank" rel="nofollow,noopener" class="blog-footer-social__link blog-footer-social__link--youtube-filled"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/icons/svg/youtube-filled.svg" alt="Youtube" class="blog-footer-social__icon lazyload"></a></ul> <div class="blog-footer__signatures"><a href="https://www.guvendamgasi.org.tr/firmadetay.php?Guid=99a596af-0146-11ea-b063-48df373f4850" title="Güven Damgası" rel="nofollow,noopener" class="blog-footer__signature blog-footer__signature--guvenDamgasi"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/brand-signatures/guven-damgasi.svg" alt="Güven Damgası" height="43" width="118" class="blog-footer__signatureImage lazyload"></a> <a href="https://www.eticaret.gov.tr/siteprofil/9A3EA448D1B84D2BA4A873990B83B894/wwwsigortamnet" title="Etbis" rel="nofollow,noopener" class="blog-footer__signature blog-footer__signature--etbis"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/brand-signatures/etbis.svg" alt="Etbis" height="45" width="38" class="blog-footer__signatureImage lazyload"></a> <div title="SSL" rel="nofollow,noopener" class="blog-footer__signature blog-footer__signature--ssl"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/brand-signatures/ssl.svg" alt="SSL" height="39" width="31" class="blog-footer__signatureImage lazyload"></div></div></div></div></div> <div class="blog-footer-infoBar"><div class="blog-footer-infoBar__inner container"><div class="blog-footer-infoBar-ilab-copy"><span>Sigortam.net bir</span> <a href="https://www.ilab.com.tr" title="iLab Ventures" target="_blank" class="cursor-pointer"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/core/logo/ilab@2022.svg" alt="iLab Ventures" height="25" width="69" class="blog-footer-infoBar-ilab-copy__logo lazyload"></a> <span>grup şirketidir.</span></div> <ul role="presentation" class="blog-footer-partnerList justify-content-lg-end"><a href="https://www.kariyer.net" title="Kariyer.net" target="_blank" rel="nofollow,noopener" class="blog-footer-partnerList__link">
            Kariyer.net
          </a> <div class="blog-footer-partnerList__linkDivider"> - </div><a href="https://www.arabam.com" title="Arabam.com" target="_blank" rel="nofollow,noopener" class="blog-footer-partnerList__link">
            Arabam.com
          </a> <div class="blog-footer-partnerList__linkDivider"> - </div><a href="https://www.cimri.com" title="Cimri" target="_blank" rel="nofollow,noopener" class="blog-footer-partnerList__link">
            Cimri
          </a> <div class="blog-footer-partnerList__linkDivider"> - </div><a href="https://www.emlakjet.com" title="Emlakjet" target="_blank" rel="nofollow,noopener" class="blog-footer-partnerList__link">
            Emlakjet
          </a> <div class="blog-footer-partnerList__linkDivider"> - </div><a href="https://www.endeksa.com/tr/" title="Endeksa" target="_blank" rel="nofollow,noopener" class="blog-footer-partnerList__link">
            Endeksa
          </a> <div class="blog-footer-partnerList__linkDivider"> - </div><a href="https://www.hangikredi.com/" title="HangiKredi" target="_blank" rel="nofollow,noopener" class="blog-footer-partnerList__link">
            HangiKredi
          </a> <div class="blog-footer-partnerList__linkDivider"> - </div><a href="https://www.neredekal.com" title="Neredekal.com" target="_blank" rel="nofollow,noopener" class="blog-footer-partnerList__link">
            Neredekal.com
          </a> <div class="blog-footer-partnerList__linkDivider"> - </div><a href="https://www.chemorbis.com/tr/" title="ChemOrbis" target="_blank" rel="nofollow,noopener" class="blog-footer-partnerList__link">
            ChemOrbis
          </a> <div class="blog-footer-partnerList__linkDivider"> - </div><a href="https://tr.steelorbis.com/" title="SteelOrbis" target="_blank" rel="nofollow,noopener" class="blog-footer-partnerList__link">
            SteelOrbis
          </a> <div class="blog-footer-partnerList__linkDivider"> - </div></ul></div></div></footer></div></div></div><script>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</script><script src="/_nuxt/53cdcd7.js" defer async></script><script src="/_nuxt/394b9c5.js" defer async></script><script src="/_nuxt/e50eada.js" defer async></script><script src="/_nuxt/1c18bf2.js" defer async></script><script src="/_nuxt/48796d1.js" defer async></script><script src="/_nuxt/23d8106.js" defer async></script><script src="/_nuxt/72313df.js" defer async></script>
  </body>
</html>
