<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Zorunlu Araç Trafik Sigortası Fiyatları için Teklif Alın</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="format-detection" content="telephone=no"><meta data-n-head="ssr" name="facebook-domain-verification" content="1w391w1qonrq8oltufne41vok330ba"><meta data-n-head="ssr" name="theme-color" content="#007abb"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="description" name="description" content="Zorunlu trafik sigortası tekliflerini sigortam.net güvencesi ile alın. Size en uygun araç trafik sigortasını online olarak satın alabilirsiniz."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.sigortam.net/"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Sigortam.net"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Zorunlu Araç Trafik Sigortası Fiyatları için Teklif Alın"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Zorunlu trafik sigortası tekliflerini sigortam.net güvencesi ile alın. Size en uygun araç trafik sigortasını online olarak satın alabilirsiniz."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdnsnet.mncdn.com/facelift/static/favicon.ico"><meta data-n-head="ssr" data-hid="twitter:url" name="twitter:url" content="https://www.sigortam.net/"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Zorunlu Araç Trafik Sigortası Fiyatları için Teklif Alın"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Zorunlu trafik sigortası tekliflerini sigortam.net güvencesi ile alın. Size en uygun araç trafik sigortasını online olarak satın alabilirsiniz."><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://cdnsnet.mncdn.com/facelift/static/favicon.ico"><meta data-n-head="ssr" data-hid="robots" name="robots" content="index,follow"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="//cdnsnet.mncdn.com" crossorigin="anonymous"><link data-n-head="ssr" data-hid="font-prefetch" rel="dns-prefetch" href="https://fonts.gstatic.com/"><link data-n-head="ssr" data-hid="font-preconnect" rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link data-n-head="ssr" data-hid="font-preload" rel="preload" as="style" href="https://cdnsnet.mncdn.com/facelift/static/font/Inter/css/Inter.css"><link data-n-head="ssr" rel="canonical" href="https://www.sigortam.net/trafik-sigortasi"><script data-n-head="ssr" data-hid="dataLayer-js" type="text/javascript" charset="utf-8">var dataLayer = [];</script><script data-n-head="ssr" data-hid="anti-flicker-js" type="text/javascript" charset="utf-8">(function(a, s, y, n, c, h, i, d, e) {
  s.className += ' ' + y; h.start = 1 * new Date;
  h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
  (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
})(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
  { 'GTM-5XH7KL': true });</script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-5XH7KL')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><noscript data-n-head="ssr" data-hid="font-noscript"><link rel="stylesheet" href="https://cdnsnet.mncdn.com/facelift/static/font/Inter/css/Inter.css"></noscript><link rel="preload" href="/_nuxt/7222dc5.js" as="script"><link rel="preload" href="/_nuxt/be6e6c8.js" as="script"><link rel="preload" href="/_nuxt/css/6e66233.css" as="style"><link rel="preload" href="/_nuxt/2f6f8a5.js" as="script"><link rel="preload" href="/_nuxt/css/9fa482d.css" as="style"><link rel="preload" href="/_nuxt/2e37146.js" as="script"><link rel="preload" href="/_nuxt/css/c1a93bd.css" as="style"><link rel="preload" href="/_nuxt/e314a96.js" as="script"><link rel="preload" href="/_nuxt/css/b92fd55.css" as="style"><link rel="preload" href="/_nuxt/d3d1e7a.js" as="script"><link rel="preload" href="/_nuxt/css/3061fed.css" as="style"><link rel="preload" href="/_nuxt/9dbce92.js" as="script"><link rel="stylesheet" href="/_nuxt/css/6e66233.css"><link rel="stylesheet" href="/_nuxt/css/9fa482d.css"><link rel="stylesheet" href="/_nuxt/css/c1a93bd.css"><link rel="stylesheet" href="/_nuxt/css/b92fd55.css"><link rel="stylesheet" href="/_nuxt/css/3061fed.css">
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XH7KL&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__snet-app"><!----><div id="__layout"><div class="layout default-layout"><header class="header app-header"><a href="/" title="Sigortam.net" class="app-header__logo nuxt-link-active"><div class="app-logo" data-v-6c9d7f3a><img src="https://cdnsnet.mncdn.com/facelift/assets/img/core/logo/app-logo-goat.svg" alt="Sigortam.net" height="27" width="auto" class="app-logo__goat" data-v-6c9d7f3a> <img src="https://cdnsnet.mncdn.com/facelift/assets/img/core/logo/app-logo-title.svg" alt="Sigortam.net" height="27" width="auto" class="app-logo__title" data-v-6c9d7f3a></div></a> <nav role="navigation" class="app-header-nav"><li class="app-header-nav__item app-header-nav__item--hasDropdown"><span title="Ürünlerimiz" class="app-header-nav__link">
        Ürünlerimiz
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-header-nav__linkIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span> <!----> <nav role="navigation" class="app-header-dropdown mega-menu"><strong class="mega-menu__title">Sigortam.net'i keşfedin</strong> <div class="mega-menu__tileList"><div class="mega-menu-tile"><div class="mega-menu-tile__head"><strong class="mega-menu-tile__title">Aracım</strong> <img src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/mega-menu/car.svg" alt="Aracım" class="mega-menu-tile__icon"></div> <nav role="navigation" class="mega-menu-tile-nav"><li class="mega-menu-tile-nav__item"><a href="/kasko-sigortasi" title="Kasko" class="block-nav-link"><span class="block-nav-link__title">Kasko</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li><li class="mega-menu-tile-nav__item"><a href="/trafik-sigortasi" title="Trafik Sigortası" class="block-nav-link nuxt-link-active"><span class="block-nav-link__title">Trafik Sigortası</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li></nav></div><div class="mega-menu-tile"><div class="mega-menu-tile__head"><strong class="mega-menu-tile__title">Sağlığım</strong> <img src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/mega-menu/health.svg" alt="Sağlığım" class="mega-menu-tile__icon"></div> <nav role="navigation" class="mega-menu-tile-nav"><li class="mega-menu-tile-nav__item"><a href="/tamamlayici-saglik-sigortasi" title="Tamamlayıcı Sağlık Sigortası" class="block-nav-link"><span class="block-nav-link__title">Tamamlayıcı Sağlık Sigortası</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li><li class="mega-menu-tile-nav__item"><a href="/ozel-saglik-sigortasi" title="Özel Sağlık Sigortası" class="block-nav-link"><span class="block-nav-link__title">Özel Sağlık Sigortası</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li></nav></div><div class="mega-menu-tile"><div class="mega-menu-tile__head"><strong class="mega-menu-tile__title">Evim</strong> <img src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/mega-menu/home.svg" alt="Evim" class="mega-menu-tile__icon"></div> <nav role="navigation" class="mega-menu-tile-nav"><li class="mega-menu-tile-nav__item"><a href="/dask-sigortasi" title="DASK" class="block-nav-link"><span class="block-nav-link__title">DASK</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li><li class="mega-menu-tile-nav__item"><a href="/konut-sigortasi" title="Konut Sigortası" class="block-nav-link"><span class="block-nav-link__title">Konut Sigortası</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li><li class="mega-menu-tile-nav__item"><a href="/evim-guvende-sigortasi" title="Evim Güvende" class="block-nav-link"><span class="block-nav-link__title">Evim Güvende</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li></nav></div><div class="mega-menu-tile"><div class="mega-menu-tile__head"><strong class="mega-menu-tile__title">Eşyalarım</strong> <img src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/mega-menu/phone.svg" alt="Eşyalarım" class="mega-menu-tile__icon"></div> <nav role="navigation" class="mega-menu-tile-nav"><li class="mega-menu-tile-nav__item"><a href="/cep-telefonu-sigortasi" title="Cep Telefonu" class="block-nav-link"><span class="block-nav-link__title">Cep Telefonu</span> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="block-nav-link__icon"><path d="M5 12H19M19 12L12 5M19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li></nav></div></div></nav></li><li class="app-header-nav__item"><a href="/kampanyalar" title="Kampanyalar" class="app-header-nav__link">
          Kampanyalar
        </a> <!----> <!----></li><li class="app-header-nav__item"><a href="/blog" title="Sigorta Blog" class="app-header-nav__link">
          Sigorta Blog
        </a> <!----> <!----></li><li class="app-header-nav__item"><a href="https://www2.sigortam.net/police-iptal-talebi" title="Poliçe İptal" target="_blank" class="app-header-nav__link">
          Poliçe İptal
        </a> <!----> <!----></li><li class="app-header-nav__item"><a href="/hakkimizda" title="Hakkımızda" class="app-header-nav__link">
          Hakkımızda
        </a> <!----> <!----></li><li class="app-header-nav__item"><a href="https://www2.sigortam.net/uye-giris" title="Hesabım" target="_blank" class="app-header-nav__link">
          Hesabım
        </a> <!----> <!----></li> <li class="app-header-nav__item app-header-nav__mobileGetHelpCta"><a href="tel:4442400" aria-label="Yardımcı olmaya hazırız" class="get-help-cta-button"><span class="get-help-cta-button__title">Yardımcı olmaya hazırız</span> <span class="get-help-cta-button__phone"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="get-help-cta-button__phoneIcon"><path d="M21.9999 16.92V19.92C22.0011 20.1985 21.944 20.4741 21.8324 20.7293C21.7209 20.9845 21.5572 21.2136 21.352 21.4018C21.1468 21.5901 20.9045 21.7335 20.6407 21.8227C20.3769 21.9119 20.0973 21.945 19.8199 21.92C16.7428 21.5856 13.7869 20.5341 11.1899 18.85C8.77376 17.3146 6.72527 15.2661 5.18993 12.85C3.49991 10.2412 2.44818 7.27097 2.11993 4.17997C2.09494 3.90344 2.12781 3.62474 2.21643 3.3616C2.30506 3.09846 2.4475 2.85666 2.6347 2.6516C2.82189 2.44653 3.04974 2.28268 3.30372 2.1705C3.55771 2.05831 3.83227 2.00024 4.10993 1.99997H7.10993C7.59524 1.9952 8.06572 2.16705 8.43369 2.48351C8.80166 2.79996 9.04201 3.23942 9.10993 3.71997C9.23656 4.68004 9.47138 5.6227 9.80993 6.52997C9.94448 6.8879 9.9736 7.27689 9.89384 7.65086C9.81408 8.02482 9.6288 8.36809 9.35993 8.63998L8.08993 9.90997C9.51349 12.4135 11.5864 14.4864 14.0899 15.91L15.3599 14.64C15.6318 14.3711 15.9751 14.1858 16.3491 14.1061C16.723 14.0263 17.112 14.0554 17.4699 14.19C18.3772 14.5285 19.3199 14.7634 20.2799 14.89C20.7657 14.9585 21.2093 15.2032 21.5265 15.5775C21.8436 15.9518 22.0121 16.4296 21.9999 16.92Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg>
    444 24 00
  </span></a></li></nav> <div class="app-header__actions"><a href="tel:4442400" aria-label="Yardımcı olmaya hazırız" class="get-help-cta-button"><span class="get-help-cta-button__title">Yardımcı olmaya hazırız</span> <span class="get-help-cta-button__phone"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="get-help-cta-button__phoneIcon"><path d="M21.9999 16.92V19.92C22.0011 20.1985 21.944 20.4741 21.8324 20.7293C21.7209 20.9845 21.5572 21.2136 21.352 21.4018C21.1468 21.5901 20.9045 21.7335 20.6407 21.8227C20.3769 21.9119 20.0973 21.945 19.8199 21.92C16.7428 21.5856 13.7869 20.5341 11.1899 18.85C8.77376 17.3146 6.72527 15.2661 5.18993 12.85C3.49991 10.2412 2.44818 7.27097 2.11993 4.17997C2.09494 3.90344 2.12781 3.62474 2.21643 3.3616C2.30506 3.09846 2.4475 2.85666 2.6347 2.6516C2.82189 2.44653 3.04974 2.28268 3.30372 2.1705C3.55771 2.05831 3.83227 2.00024 4.10993 1.99997H7.10993C7.59524 1.9952 8.06572 2.16705 8.43369 2.48351C8.80166 2.79996 9.04201 3.23942 9.10993 3.71997C9.23656 4.68004 9.47138 5.6227 9.80993 6.52997C9.94448 6.8879 9.9736 7.27689 9.89384 7.65086C9.81408 8.02482 9.6288 8.36809 9.35993 8.63998L8.08993 9.90997C9.51349 12.4135 11.5864 14.4864 14.0899 15.91L15.3599 14.64C15.6318 14.3711 15.9751 14.1858 16.3491 14.1061C16.723 14.0263 17.112 14.0554 17.4699 14.19C18.3772 14.5285 19.3199 14.7634 20.2799 14.89C20.7657 14.9585 21.2093 15.2032 21.5265 15.5775C21.8436 15.9518 22.0121 16.4296 21.9999 16.92Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg>
    444 24 00
  </span></a> <button type="button" class="app-header-open-mobile-menu-button button app-button app-button--ghost app-button--sm"><!----> <!----> <div class="app-button__icon app-button__icon--left"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" color="var(--color-icon-01)" class="app-header-open-mobile-menu-button__icon"><path d="M3 12H21M3 6H21M3 18H21" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></div> <span class="app-button__title"><span class="app-header-open-mobile-menu-button__title">Menü</span></span> <!----> <!----> <!----></button></div></header> <main class="layout__wrapper"><div class="router-view"><div class="page branch-page traffic-insurance-page"><div class="branch-navigation-bar"><nav class="branch-navigation-bar-carousel container-fluid"><div class="carousel branch-navigation-bar-carousel-swiper swiper"><div class="carousel__inner swiper-wrapper"><div class="carousel__item swiper-slide"><a href="#branch-page-TRAFFIC-section-1" class="branch-navigation-bar-carousel__hashNavigationItem branch-navigation-bar-carousel__hashNavigationItem--selected">
            Trafik Sigortası Nedir?
          </a></div><div class="carousel__item swiper-slide"><a href="#branch-page-TRAFFIC-section-2" class="branch-navigation-bar-carousel__hashNavigationItem">
            Nasıl Teklif Alınır?
          </a></div><div class="carousel__item swiper-slide"><a href="#branch-page-TRAFFIC-section-3" class="branch-navigation-bar-carousel__hashNavigationItem">
            Teminatlar
          </a></div><div class="carousel__item swiper-slide"><a href="#branch-page-TRAFFIC-section-4" class="branch-navigation-bar-carousel__hashNavigationItem">
            Fiyatlar
          </a></div><div class="carousel__item swiper-slide"><a href="#branch-page-TRAFFIC-section-5" class="branch-navigation-bar-carousel__hashNavigationItem">
            Sıkça Sorulan Sorular
          </a></div><div class="carousel__item swiper-slide"><a href="#branch-page-TRAFFIC-section-6" class="branch-navigation-bar-carousel__hashNavigationItem">
            Blog
          </a></div><div class="carousel__item swiper-slide"><a href="#branch-page-TRAFFIC-section-7" class="branch-navigation-bar-carousel__hashNavigationItem">
            Sigorta Şirketleri
          </a></div><div class="carousel__item swiper-slide"><a href="#branch-page-TRAFFIC-section-8" class="branch-navigation-bar-carousel__hashNavigationItem">
            Avantajlar
          </a></div><div class="carousel__item swiper-slide"><a href="#branch-page-TRAFFIC-section-9" class="branch-navigation-bar-carousel__hashNavigationItem">
            Müşteri Yorumları
          </a></div></div> <div class="right-gradient d-none d-sm-block"></div></div> <div class="branch-navigation-bar-carousel__hashNavigationItem--button d-none d-sm-block"><a type="button" href="trafik-sigortasi/form/temel-bilgiler" class="button app-button app-button--default app-button--sm"><!----> <!----> <!----> <span class="app-button__title">
        Teklif Al
      </span> <!----> <!----> <!----></a></div></nav></div> <section class="branch-page__hero color-bg-21"><div class="container"><div class="branch-cover"><div class="branch-cover__content"><div class="row align-items-md-center"><div class="branch-cover__content--list col-12 col-md-12 col-lg-5"><h1 class="branch-cover--title font-weight-semi-bold">
              Zorunlu Trafik Sigortası Fiyatlarını Hesaplayın, Hemen Karşılaştırın
            </h1> <!----></div> <div class="branch-cover__content--form col-12 col-md-12 col-lg-5 offset-lg-2"><!----></div></div></div></div></div></section> <section id="branch-page-TRAFFIC-section-1" data-step="1" class="section branch-page__whatInsurance color-bg-03"><div class="container"><div class="what-insurance"><h2 class="what-insurance__title">Zorunlu Trafik Sigortası</h2> <div class="what-insurance__content"><div class="what-insurance__contentItem"><h3 class="what-insurance__contentItemTitle">Trafik Sigortası Nedir?</h3> <div class="what-insurance__contentItemAnswer">Zorunlu trafik sigortası, her araç sahibinin yaptırmasının zorunlu olduğu bir araç sigortasıdır. Trafik sigortası, trafikte meydana gelebilecek kaza sonucunda karşı tarafın maddi ve bedensel zararlarının karşılanmasını sağlar. Trafik sigortası nedir hakkında detaylı bilgi almak için tıklayınız.</div></div><div class="what-insurance__contentItem"><h3 class="what-insurance__contentItemTitle">Trafik Sigortası Sorgulama Nasıl Yapılır?</h3> <div class="what-insurance__contentItemAnswer">Trafik sigortası sorgulama internetten yapılabilmektedir. Sigortam.net internet sitesinden trafik sigortası teklifi alarak tek bir ekranda birçok sigorta şirketinin araç sigorta fiyat ve teminatlarını karşılaştırabilirsiniz. Sadece teklif adımlarında sizden istenen bilgileri girmeniz yeterli. 2 dakikada teklifleri görebilir, bütçenize ve ihtiyaçlarınıza en uygun poliçeyi seçerek online ödeme ile hızlıca sigorta güvencenizi başlatabilirsiniz.</div></div> <button type="button" class="what-insurance__moreItem button app-button app-button--text app-button--sm"><!----> <!----> <!----> <span class="app-button__title">
      Devamını Gör
    </span> <!----> <!----> <!----></button></div></div></div></section> <section id="branch-page-TRAFFIC-section-2" data-step="2" class="section branch-page__howGetQuote"><div class="container"><div class="how-get-quote-detail"><h2 class="how-get-quote-detail__title text-align-center font-weight-semi-bold">
    Trafik Sigortası Teklifi Nasıl Alınır?
  </h2> <div class="how-get-quote-detail__content"><div class="row"><div class="how-get-quote-detail__list col-12 col-md-6 col-lg-6"><div class="how-get-quote-detail__list--item"><div class="how-get-quote-detail__list--item__step"><div><span class="circle mr-4">1</span></div> <span class="how-get-quote-detail__list--item__title">Bilgilerinizi Girin</span></div> <p>Size özel zorunlu trafik sigortası tekliflerini görüntüleyebilmek için araç ve kullanıcı bilgilerinizi girin.</p></div> <div class="how-get-quote-detail__list--item"><div class="how-get-quote-detail__list--item__step"><div><span class="circle mr-4">2</span></div> <span class="how-get-quote-detail__list--item__title">Size Özel Trafik Sigortası Tekliflerini Karşılaştırın</span></div> <p>20’den fazla sigorta şirketinin trafik sigortası teklifini aynı anda karşılaştırın, ihtiyacınıza en uygun sigortayı 2 dakikada bulun.</p></div> <div class="how-get-quote-detail__list--item"><div class="how-get-quote-detail__list--item__step"><div><span class="circle mr-4">3</span></div> <span class="how-get-quote-detail__list--item__title">Sigortanızı İndirimli Satın Alın</span></div> <p>
            Sigortam.net’e hiçbir ek ücret ödemeden, üstelik online indirimlerden faydalanarak internetten sigortanızı hemen alın. Güvenceniz anında e-posta adresinize gelsin.
          </p></div> <div class="how-get-quote-detail__list--button"><a href="/trafik-sigortasi/form/temel-bilgiler" type="button" class="button app-button app-button--default app-button--md"><!----> <!----> <!----> <span class="app-button__title">
            Trafik Sigortası Teklifi Al
          </span> <!----> <!----> <!----></a></div></div> <div class="how-get-quote-detail__offerCardSlider col-12 col-md-6 col-lg-6"><div class="gradient-top"></div> <div class="carousel offer-card-carousel swiper"><div class="carousel__inner swiper-wrapper"><div class="carousel__item swiper-slide"><div class="card offer-slide-card withCampaign"><div class="offer-slide-card__inner"><div class="offer-slide-card__inner--content"><div class="offer-slide-card__inner--content__offer withCampaign"><h6 class="font-weight-semi-bold">Türkiye Sigorta</h6> <span>Standart Teminatlı</span></div> <div class="offer-slide-card__inner--content__campaign"><span>50TL Trendyol Hediye Çeki</span></div></div> <div class="offer-slide-card__inner--button"><!----> <div class="mq-layout"><button type="button" class="button app-button app-button--default app-button--xs"><!----> <!----> <!----> <span class="app-button__title">Satın Al</span> <!----> <!----> <!----></button></div></div></div></div></div><div class="carousel__item swiper-slide"><div class="card offer-slide-card withCampaign"><div class="offer-slide-card__inner"><div class="offer-slide-card__inner--content"><div class="offer-slide-card__inner--content__offer withCampaign"><h6 class="font-weight-semi-bold">HDI Sigorta</h6> <span>Standart Teminatlı</span></div> <div class="offer-slide-card__inner--content__campaign"><span>50TL Trendyol Hediye Çeki</span></div></div> <div class="offer-slide-card__inner--button"><!----> <div class="mq-layout"><button type="button" class="button app-button app-button--default app-button--xs"><!----> <!----> <!----> <span class="app-button__title">Satın Al</span> <!----> <!----> <!----></button></div></div></div></div></div><div class="carousel__item swiper-slide"><div class="card offer-slide-card withCampaign"><div class="offer-slide-card__inner"><div class="offer-slide-card__inner--content"><div class="offer-slide-card__inner--content__offer withCampaign"><h6 class="font-weight-semi-bold">Anadolu Sigorta</h6> <span>Standart Teminatlı</span></div> <div class="offer-slide-card__inner--content__campaign"><span>50TL Trendyol Hediye Çeki</span></div></div> <div class="offer-slide-card__inner--button"><!----> <div class="mq-layout"><button type="button" class="button app-button app-button--default app-button--xs"><!----> <!----> <!----> <span class="app-button__title">Satın Al</span> <!----> <!----> <!----></button></div></div></div></div></div><div class="carousel__item swiper-slide"><div class="card offer-slide-card withCampaign"><div class="offer-slide-card__inner"><div class="offer-slide-card__inner--content"><div class="offer-slide-card__inner--content__offer withCampaign"><h6 class="font-weight-semi-bold">Ray Sigorta</h6> <span>Standart Teminatlı</span></div> <div class="offer-slide-card__inner--content__campaign"><span>50TL Trendyol Hediye Çeki</span></div></div> <div class="offer-slide-card__inner--button"><!----> <div class="mq-layout"><button type="button" class="button app-button app-button--default app-button--xs"><!----> <!----> <!----> <span class="app-button__title">Satın Al</span> <!----> <!----> <!----></button></div></div></div></div></div></div></div> <div class="gradient-bottom"></div></div></div></div></div></div></section> <section id="branch-page-TRAFFIC-section-3" data-step="3" class="section branch-page__guarantees"><div class="container"><h2 class="branch-page__questionsListTitle text-align-center font-weight-semi-bold">
        Trafik Sigortası Kapsamı ve Teminatları Nelerdir?
      </h2> <div role="tabs" class="branch-page__tabs vue-tabs"><ul role="tablist" class="vue-tablist"><li role="tab" aria-selected="true" aria-disabled="false" class="vue-tab"><span>Trafik Sigortası<br/ > Ana Teminatları</span></li><li role="tab" aria-selected="false" aria-disabled="false" class="vue-tab"><span>Trafik Sigortası<br/ > Ek Teminatları</span></li><li role="tab" aria-selected="false" aria-disabled="false" class="vue-tab"><span>Trafik Sigortası<br/ > Çeşitleri</span></li><li role="tab" aria-selected="false" aria-disabled="false" class="vue-tab"><span>Hasarsızlık İndirimi<br/ > ve Ek Primler</span></li></ul><div role="tabpanel" class="branch-page__tab vue-tabpanel"><div class="questions-list"><h3 class="text-align-center font-weight-semi-bold"></h3> <div class="questions-list__content"><div role="presentation" class="accordion app-accordion accordion-question"><div class="app-accordion-item app-accordion-item--active"><button aria-controls="0" class="app-accordion-item__header"><h3 class="app-accordion-item__title">Trafik Sigortasında Kaza Başına Maddi Hasar Nedir?</h3> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-accordion-item__toggleIcon"><path d="M18 15L12 9L6 15" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button> <div aria-expanded="true" class="app-accordion-item__panel"><div class="app-accordion-item__content"><div class="questions-list__content--answer">Trafik sigortasında kaza başına maddi hasar teminatı, gerçekleşen kazada karşı tarafa verilen maddi zararları teminat altına almaktadır. Kaza başına maddi hasar teminatı kapsamında limit 86.000 TL’dir.</div></div></div></div><div class="app-accordion-item"><button aria-controls="1" class="app-accordion-item__header"><h3 class="app-accordion-item__title">Trafik Sigortasında Araç Başına Maddi Hasar Nedir?</h3> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-accordion-item__toggleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button> <div aria-expanded="false" class="app-accordion-item__panel" style="display:none;"><div class="app-accordion-item__content"><div class="questions-list__content--answer">Trafik sigortasında araç başına maddi hasar teminatı, kaza başına maddi hasar teminatında da olduğu gibi gerçekleşen kazada karşı tarafa verilen maddi zararları teminat altına almaktadır. Araç başına maddi hasar teminatı kapsamında limit 43.000 TL’dir.</div></div></div></div><div class="app-accordion-item"><button aria-controls="2" class="app-accordion-item__header"><h3 class="app-accordion-item__title">Trafik Sigortasında Kişi Başına Ölüm ve Sakatlanma Teminatı Nedir?</h3> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-accordion-item__toggleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button> <div aria-expanded="false" class="app-accordion-item__panel" style="display:none;"><div class="app-accordion-item__content"><div class="questions-list__content--answer">Kişi başına ve ölüm ve sakatlanma teminatı, gerçekleşen kaza neticesinde bir kişinin ölümüne yol açılması durumunda, vefat eden kişinin yakınlarına verilmesi gereken ve karşı tarafın kaza neticesinde vücudunun tamamen veyahut kısmen çalışamaz hale gelmesi sonucu verilmesi gereken manevi tazminatı teminat altına almaktadır. Trafik sigortasında kişi başına ölüm ve sakatlanma teminatı kapsamında limit 430.000 TL’dir.</div></div></div></div><div class="app-accordion-item"><button aria-controls="3" class="app-accordion-item__header"><h3 class="app-accordion-item__title">Trafik Sigortasında Kaza Başına Ölüm ve Sakatlanma Teminatı Nedir?</h3> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-accordion-item__toggleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button> <div aria-expanded="false" class="app-accordion-item__panel" style="display:none;"><div class="app-accordion-item__content"><div class="questions-list__content--answer">Kaza başına ve ölüm ve sakatlanma teminatı, kişi başına ölüm ve sakatlanma teminatı gibi gerçekleşen kaza neticesinde bir kişinin ölümüne yol açılması durumunda, vefat eden kişinin yakınlarına verilmesi gereken ve karşı tarafın kaza neticesinde vücudunun tamamen veyahut kısmen çalışamaz hale gelmesi sonucu verilmesi gereken manevi tazminatı teminat altına almaktadır. Trafik sigortasında kaza başına ölüm ve sakatlanma teminatı kapsamında limit 2.150.000 TL’dir.</div></div></div></div><div class="app-accordion-item"><button aria-controls="4" class="app-accordion-item__header"><h3 class="app-accordion-item__title">Trafik Sigortasında Kişi Başına Sağlık Gideri Nedir?</h3> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-accordion-item__toggleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button> <div aria-expanded="false" class="app-accordion-item__panel" style="display:none;"><div class="app-accordion-item__content"><div class="questions-list__content--answer">Trafik sigortasında kişi başına sağlık gideri teminatı, gerçekleşen kaza neticesinde karşı tarafa verilen bedensel zararları teminat altına almaktadır. Kişi başına sağlık gideri teminatı kapsamında limit 430.000 TL’dir.</div></div></div></div></div> <div class="questions-list__contentShowMore d-flex justify-content-center mt-8"><button type="button" class="button app-button app-button--text app-button--sm"><!----> <!----> <!----> <span class="app-button__title">
        Devamını Gör
      </span> <!----> <!----> <!----></button></div></div></div></div></div></div></section> <section id="branch-page-TRAFFIC-section-4" data-step="4" class="section branch-page__price color-bg-03"><div class="container branch-page__priceInner"><h2 class="text-align-center font-weight-semi-bold">Trafik Sigortası Fiyatları</h2> <div role="tabs" class="branch-page__tabs vue-tabs"><ul role="tablist" class="vue-tablist"><li role="tab" aria-selected="true" aria-disabled="false" class="vue-tab"><span>Trafik Sigortası<br /> Fiyatları Tablosu</span></li><li role="tab" aria-selected="false" aria-disabled="false" class="vue-tab"><span>Trafik Sigortası Tavan<br /> Fiyatları Tablosu</span></li><li role="tab" aria-selected="false" aria-disabled="false" class="vue-tab"><span>Trafik Sigortası<br /> Hasarsızlık İndirim Oranları</span></li><li role="tab" aria-selected="false" aria-disabled="false" class="vue-tab"><span>Trafik Sigortası Teminatları<br /> ve Limitleri</span></li></ul><div role="tabpanel" class="branch-page__tab vue-tabpanel"><div class="branch-page__table"><div class="branch-page__tableHead d-flex justify-content-between"><span>Araç Türü: Otomobil</span> <span>Trafik Sigortası Fiyatları 2021</span></div> <div class="app-table"><table class="table table-striped table-borderless"><thead><tr><th class="text-align-center traffic-table-th">Tarife Basamak Kodu</th><th class="currency-row traffic-table-th">İstanbul</th><th class="currency-row traffic-table-th">Ankara</th><th class="currency-row traffic-table-th">İzmir</th><th class="currency-row traffic-table-th">Gaziantep</th><th class="currency-row traffic-table-th">Muğla</th></tr></thead> <tbody><tr><td data-label="Tarife Basamak Kodu" class="text-align-center">1</td><td data-label="İstanbul" class="currency-row">-</td><td data-label="Ankara" class="currency-row">-</td><td data-label="İzmir" class="currency-row">-</td><td data-label="Gaziantep" class="currency-row">-</td><td data-label="Muğla" class="currency-row">-</td></tr><tr><td data-label="Tarife Basamak Kodu" class="text-align-center">2</td><td data-label="İstanbul" class="currency-row">3.469,18 TL</td><td data-label="Ankara" class="currency-row">-</td><td data-label="İzmir" class="currency-row">-</td><td data-label="Gaziantep" class="currency-row">-</td><td data-label="Muğla" class="currency-row">-</td></tr><tr><td data-label="Tarife Basamak Kodu" class="text-align-center">3</td><td data-label="İstanbul" class="currency-row">2.581 TL</td><td data-label="Ankara" class="currency-row">2.515 TL</td><td data-label="İzmir" class="currency-row">2.509,28 TL	</td><td data-label="Gaziantep" class="currency-row">-</td><td data-label="Muğla" class="currency-row">-</td></tr><tr><td data-label="Tarife Basamak Kodu" class="text-align-center">4</td><td data-label="İstanbul" class="currency-row">1.248 TL</td><td data-label="Ankara" class="currency-row">1.204 TL</td><td data-label="İzmir" class="currency-row">1.178 TL</td><td data-label="Gaziantep" class="currency-row">1.134 TL</td><td data-label="Muğla" class="currency-row">1.068,33 TL</td></tr><tr><td data-label="Tarife Basamak Kodu" class="text-align-center">5</td><td data-label="İstanbul" class="currency-row">1.001,79 TL</td><td data-label="Ankara" class="currency-row">1.022 TL</td><td data-label="İzmir" class="currency-row">919,06 TL</td><td data-label="Gaziantep" class="currency-row">909,03 TL</td><td data-label="Muğla" class="currency-row">802,96 TL</td></tr><tr><td data-label="Tarife Basamak Kodu" class="text-align-center">6</td><td data-label="İstanbul" class="currency-row">851,56 TL</td><td data-label="Ankara" class="currency-row">840 TL</td><td data-label="İzmir" class="currency-row">768,93 TL</td><td data-label="Gaziantep" class="currency-row">778,27 TL</td><td data-label="Muğla" class="currency-row">722,08 TL</td></tr><tr><td data-label="Tarife Basamak Kodu" class="text-align-center">7</td><td data-label="İstanbul" class="currency-row">559,91 TL</td><td data-label="Ankara" class="currency-row">553,2 TL</td><td data-label="İzmir" class="currency-row">511,36 TL</td><td data-label="Gaziantep" class="currency-row">521,4 TL</td><td data-label="Muğla" class="currency-row">450,4 TL</td></tr></tbody></table></div></div> <div class="branch-page__tableFooter"><p>
              Tablodaki trafik sigortası fiyatları, Temmuz 2021’de Sigortam.net’ten alınan tüm trafik sigortası fiyat tekliflerinin medyan (gerçek fiyatların tam ortasındaki tutarlar) değerleridir. Fiyatlar sigorta şirketlerine ve teminatlara göre değişiklik gösterebilir.
            </p></div></div></div></div></section> <section id="branch-page-TRAFFIC-section-5" data-step="5" class="section branch-page__questionsList"><div class="container"><h2 class="branch-page__questionsListTitle text-align-center font-weight-semi-bold">
        Trafik Sigortası Hakkında Sıkça Sorulan Sorular
      </h2> <div class="questions-list"><h3 class="text-align-center font-weight-semi-bold"></h3> <div class="questions-list__content"><div role="presentation" class="accordion app-accordion accordion-question"><div class="app-accordion-item app-accordion-item--active"><button aria-controls="0" class="app-accordion-item__header"><h3 class="app-accordion-item__title">Trafik Sigortası Ne Kadar?</h3> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-accordion-item__toggleIcon"><path d="M18 15L12 9L6 15" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button> <div aria-expanded="true" class="app-accordion-item__panel"><div class="app-accordion-item__content"><div class="questions-list__content--answer">Araç trafik sigortası fiyatları, araç türüne, trafik basamak koduna ve illere göre değişiklik gösterir. Her ay trafik sigortası tavan fiyatları Sigorta Bilgi Merkezi tarafından açıklanmaktadır. Sigorta şirketleri her ay belirlenen trafik sigortası tavan fiyatlarına göre trafik sigortası teklifi vermektedir. Üst sınır limit olacak şekilde sigorta şirketlerine göre fiyatlar değişebilmektedir. Aracınızın trafik sigortası fiyatını öğrenmek için teklif almanız yeterlidir. Bütçenize en uygun araç sigortası için sadece bilgilerinizi girerek onlarca sigorta teklifini 2 dakikada görebilirsiniz.</div></div></div></div><div class="app-accordion-item"><button aria-controls="1" class="app-accordion-item__header"><h3 class="app-accordion-item__title">Trafik Sigortası Neleri Kapsar?</h3> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-accordion-item__toggleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button> <div aria-expanded="false" class="app-accordion-item__panel" style="display:none;"><div class="app-accordion-item__content"><div class="questions-list__content--answer">Kaza durumlarında karşı tarafın veya üçüncü kişilerin belli bir limit dahilinde hasar masraflarını karşılar. Kazaya sizin aracınız neden olmuş ve ortaya bir zarar çıkmışsa, masraflar sizin trafik sigortası poliçeniz tarafından ödenir. Aynı zamanda kamuya ait mallara vereceğiniz zararlar (elektrik direği, lamba vs.) ve üçüncü kişilere ait mallara vereceğiniz zararlar da (ev, dükkan vs.) sigorta kapsamındadır.<br><br> Kaza durumunda maddi hasarların yanı sıra bedeni zararlarda ortaya çıkabilir. Trafik sigortası ile bedeni hasarlar da teminat altındadır. Kişilerde meydana gelen yaralanmalar trafik sigortasının teminatı altındadır. Yaralılara yapılacak ilk yardım hizmetleri, muayeneler, tedaviler, ilaçlar gibi masraflar da trafik sigortası tarafından karşılanır. Trafik sigortası, kaza sırasında vefat edenlerin defin masraflarını öder. Artı olarak vefat edenlerin eğer bakmakla yükümlü olduğu kişiler var ise bu süreçte destek alamadıkları için onlarında zararlarını karşılanır. Kazada yaralanan kişilerin kısmi ya da süresiz çalışamaz duruma gelmesi halinde de trafik sigortası devreye girer. Kişinin ekonomik gelirinin kesilmesi ve baktığı kişilerin destekten yoksun kalması durumları güvence altındadır.<br><br> Kazada hatalı değilseniz ve buna rağmen karşı taraf sizin haksız olduğunuzu iddia edip dava açıyorsa, trafik sigortası savunma masraflarınızı da karşılar. Mahkeme ve avukatlık ücretleri, poliçeniz tarafından teminat altındadır. <a href="/arac-trafik-sigortasi-neleri-karsilar">Trafik sigortası neleri karşılar</a> sorusu hakkında detaylı bilgi almak için tıklayınız.</div></div></div></div><div class="app-accordion-item"><button aria-controls="2" class="app-accordion-item__header"><h3 class="app-accordion-item__title">Trafik Sigortası Ne Zaman Yenilenir?</h3> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-accordion-item__toggleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button> <div aria-expanded="false" class="app-accordion-item__panel" style="display:none;"><div class="app-accordion-item__content"><div class="questions-list__content--answer">Trafik sigortasının poliçe süresi 1 yıldır ve bu süre sonunda yenilenmelidir. Zorunlu trafik sigortası olmadan trafiğe çıkmanın yaptırımları ve para cezası olduğu için poliçe yenileme zamanını geçirmemek önemlidir. Vade yenileme zamanını unutmamak için Sigortam.net’in poliçe ve vade hatırlatma formu size yardımcı olacaktır. Poliçe bitiş tarihinizi size hatırlatarak güvencesiz kalmamanızı sağlar.</div></div></div></div><div class="app-accordion-item"><button aria-controls="3" class="app-accordion-item__header"><h3 class="app-accordion-item__title">Zorunlu Trafik Sigortası Kazada Ne Kadar Öder?</h3> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-accordion-item__toggleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button> <div aria-expanded="false" class="app-accordion-item__panel" style="display:none;"><div class="app-accordion-item__content"><div class="questions-list__content--answer">Hazine Müsteşarlığı tarafından belirlenen trafik sigortası limitleri dahilinde ödeme yapılır. Araç türüne ve hasarın meydana gelme şekline göre ödeme limitleri değişmektedir. Otomobil için trafik sigortasının kazada ödeme limitleri şöyledir; Maddi hasarlarda; araç başına 43.000 TL, kaza başına 86.000 TL Sağlık giderleri; kişi başına 430.000 TL, kaza başına 2.150.000 TL Sakatlanma ve ölüm; kişi başına 430.000 TL kaza başına 2.150.000 TL</div></div></div></div><div class="app-accordion-item"><button aria-controls="4" class="app-accordion-item__header"><h3 class="app-accordion-item__title">Trafik Sigortası Hangi Durumlarda Ödeme Yapmaz?</h3> <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-accordion-item__toggleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button> <div aria-expanded="false" class="app-accordion-item__panel" style="display:none;"><div class="app-accordion-item__content"><div class="questions-list__content--answer">Sigortalı arabanın hareket halinde olmadığı durumlarda, sebep olacağı zararlar karşılanmaz. Yani trafik sigortasının zarar masraflarını karşılaması için aracın trafiğe çıkmış ve seyir halinde olması gerekmektedir. Zorunlu taşıt sigortası sadece karşı tarafın ve üçüncü şahısların maddi ve bedeni zararlarını karşılamak için kullanılabilir. Kazaya neden olan sigortalı araç sahibinin, kusurlu olması durumunda tazminat talepleri teminat kapsamında değildir, yani trafik sigortası kusurlu araç sahibinin tazminat istediği için ödeme yapmaz. Aynı zamanda eşi, çocukları ve birlikte yaşadığı kardeşlerinin zararları için de tazminat talepleri ödenmez. Trafik sigortası kapsam dışı hallerden bir diğeri ise kaza sırasında sigortalı araçta zarar gören kişilerin eşyaları ile ilgilidir. Araçta zarar görenlerin bagaj gibi eşyaları dışında kalan mallararın zarar görmesi sonucu oluşabilecek talepler trafik sigortası kapsamı dışındadır. Aynı zamanda trafik sigortalı kişinin aracına, bu araç ile çekilen römorklara gelebilecek zararlar nedeniyle istenebilecek taleplerde karşılanmaz.</div></div></div></div></div> <div class="questions-list__contentShowMore d-flex justify-content-center mt-8"><button type="button" class="button app-button app-button--text app-button--sm"><!----> <!----> <!----> <span class="app-button__title">
        Devamını Gör
      </span> <!----> <!----> <!----></button></div></div></div></div></section> <section id="branch-page-TRAFFIC-section-6" data-step="6" class="section branch-page__blog"><div class="container"><div class="blog-simple-post-list"><h2 class="blog-simple-post-list__title"> Trafik Sigortası Blog</h2> <div class="blog-simple-post-list__cards"><a href="/kaza-yaptigimda-ne-yapmam-gerekiyor" title="Kaza Durumunda Yapılması Gerekenler Nelerdir?" class="cursor-pointer d-flex"><div class="card blog-simple-post-card"><span class="blog-simple-post-card__title">Kaza Durumunda Yapılması Gerekenler Nelerdir?</span> <p class="blog-simple-post-card__description">Trafik kazası sonrasında yapılacak işlemler ve kaza tespit tutanağı hakkındaki tüm detayları yazımızdan öğrebi <span>Devamı</span></p></div></a><a href="/plakadan-arac-trafik-cezasi-sorgulama" title="Trafik Cezası Sorgulama ve Trafik Cezası Ödeme" class="cursor-pointer d-flex"><div class="card blog-simple-post-card"><span class="blog-simple-post-card__title">Trafik Cezası Sorgulama ve Trafik Cezası Ödeme</span> <p class="blog-simple-post-card__description">Aracınıza ait trafik cezalarını internetten sorgulayabilir ve ödemesini yapabilirsiniz. Plakadan ceza sorgulam <span>Devamı</span></p></div></a><a href="/plaka-arac-hasar-kaydi-sorgulama" title="Plaka ile Araç Hasar Kaydı Sorgulama Nasıl Yapılır?" class="cursor-pointer d-flex"><div class="card blog-simple-post-card"><span class="blog-simple-post-card__title">Plaka ile Araç Hasar Kaydı Sorgulama Nasıl Yapılır?</span> <p class="blog-simple-post-card__description">Plakadan hasar kaydı sorgulama yaparak aracınızın hasar kaydı ve değişen parçaları gibi bilgilerine ulaşabilir <span>Devamı</span></p></div></a></div></div></div></section> <section id="branch-page-TRAFFIC-section-7" data-step="7" class="section branch-page__companyList"><div class="container"><div class="contracted-company-card-list"><h2 class="contracted-company-card-list__title">Anlaşmalı Trafik Sigortası Şirketleri</h2> <div class="contracted-company-card-list__row"><a href="/aksigorta" class="contracted-company-card-list__link col-3 col-xl-2"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/companies-icon/ak-sigorta.png" alt="Ak Sigorta" class="contracted-company-card-list__img lazyload"></a><a href="/allianz-sigorta" class="contracted-company-card-list__link col-3 col-xl-2"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/companies-icon/allianz.png" alt="Allianz Sigorta" class="contracted-company-card-list__img lazyload"></a><a href="/anadolu-sigorta" class="contracted-company-card-list__link col-3 col-xl-2"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/companies-icon/anadolu-sigorta.png" alt="Anadolu Sigorta" class="contracted-company-card-list__img lazyload"></a><a href="/axa-sigorta" class="contracted-company-card-list__link col-3 col-xl-2"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/companies-icon/axa-sigorta.png" alt="Axa Sigorta" class="contracted-company-card-list__img lazyload"></a><a href="/doga-sigorta" class="contracted-company-card-list__link col-3 col-xl-2"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/companies-icon/doga-sigorta.png" alt="Doğa Sigorta" class="contracted-company-card-list__img lazyload"></a><a href="/groupama-sigorta" class="contracted-company-card-list__link col-3 col-xl-2"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/companies-icon/groupama.png" alt="Groupama" class="contracted-company-card-list__img lazyload"></a><!----><!----><!----><!----><!----><!----><!----><!----></div> <div class="contracted-company-card-list__moreCompanies"><span class="contracted-company-card-list__span"> +8 Sigorta Şirketini Gör
      <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="contracted-company-card-list__icon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></div></div></div></section> <section id="branch-page-TRAFFIC-section-8" data-step="8" class="section branch-page__advantages color-bg-03"><div class="container"><div class="why-policy-buy-list"><div class="why-policy-buy-list__title text-align-center font-weight-semi-bold">
    Poliçemi neden Sigortam.net’ten almalıyım?
  </div> <div class="why-policy-buy-list__content"><div class="why-policy-buy-list__contentItem"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/policy-trustworthy.svg" alt="Doğru Ürün" class="lazyload"> <span class="font-weight-semi-bold">Doğru Ürün</span> <p>Yenilenen yapay zekâmızla, onlarca sigorta teklifi arasından ucuzunu, sana uygununu ve kapsamlısını buluyoruz. Net teminatlar ve net fiyatlarla kararın hep net olsun.</p></div> <div class="why-policy-buy-list__contentItem"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/policy-price.svg" alt="İyi Fiyat" class="lazyload"> <span class="font-weight-semi-bold">İyi Fiyat</span> <p>Önceliğimiz her zaman sensin. Çalıştığımız tüm şirketlerde bütçeni düşünerek “en iyi fiyat garantisi” sunuyoruz.</p></div> <div class="why-policy-buy-list__contentItem"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/policy-with-you.svg" alt="7/24 Hizmet" class="lazyload"> <span class="font-weight-semi-bold">7/24 Hizmet</span> <p>
        22 yıllık tecrübemiz ve uzman sigorta danışmanlarımızla 7/24 her ihtiyacında yanındayız. Üstelik hasar anında saniyeler içinde bize ulaşabilirsin.
      </p></div></div></div></div></section> <section id="branch-page-TRAFFIC-section-9" data-step="9" class="section branch-page__commentList"><div class="container"><div class="comment-list-carousel"><div class="comment-list-carousel__title">~7 Milyon Mutlu Müşteri, 50+ Milyon Poliçe Teklifi</div> <div class="comment-list-carousel__cards"><div class="carousel comment-list-carousel-swiper swiper"><div class="carousel__inner swiper-wrapper"><div class="carousel__item swiper-slide"><div class="card comment-card comment-list-carousel__card"><span class="comment-card__interpretation">İnternetten alınan bir poliçeden <span class="font-weight-bold"> çok daha fazlası. </span> Kaza anında çekicinin gelmesinden tutun sağlık durumunuza kadar <span class="font-weight-bold"> her şeyle ilgileniyorlar. </span></span> <span class="comment-card__customer">Kasım Ş.</span></div></div><div class="carousel__item swiper-slide"><div class="card comment-card comment-list-carousel__card"><span class="comment-card__interpretation">Sigortam.net sayesinde evden çıkmadan  <span class="font-weight-bold"> tek bir telefonla </span> trafik sigortası ve kaskoyu yaptırdım. <span class="font-weight-bold"> Hızlı, sorunsuz ve güvenilir. </span></span> <span class="comment-card__customer">Murat İ.</span></div></div><div class="carousel__item swiper-slide"><div class="card comment-card comment-list-carousel__card"><span class="comment-card__interpretation">Piyasadan alabileceğim kasko poliçesini aynı kapsamda <span class="font-weight-bold"> taksitle, daha ucuza ve profesyonel hizmetle </span> Sigortam.net üzerinden satın aldım.</span> <span class="comment-card__customer">Şaban K.</span></div></div></div> <!----></div></div></div></div></section> <div class="sticky-cta-footer"><a type="button" is-full-width="true" href="trafik-sigortasi/form/temel-bilgiler" class="button app-button app-button--default app-button--block"><!----> <!----> <!----> <span class="app-button__title">
    Trafik Sigortası Teklifi Al
  </span> <!----> <!----> <!----></a></div></div></div> <div class="cookie-widget"><div class="cookie-widget__row"><svg width="10" height="10" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg" color="var(--color-text-03)"><path d="M13 1L1 13M1 1L13 13" stroke="#242424" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></div> <div class="cookie-widget__title"><span>Web sitemizde yasalara uygun olarak çerezler kullanılmaktadır. Daha fazla bilgi almak için <a href="/cerez-politikasi" class="cookie-widget__cookiePolicyLink">çerez politikamıza</a> göz atabilirsin.</span></div></div></main> <footer class="footer app-footer"><div class="app-footer__inner container"><div class="app-footer__snetBrand"><div class="app-footer__logoFlex"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/core/logo/app-logo-goat.svg" alt="Sigortam.net" height="38" width="auto" class="app-footer__snetGoat lazyload"> <img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/core/logo/app-logo-title.svg" alt="Sigortam.net" height="38" width="auto" class="app-footer__snetLogo lazyload"></div> <span class="app-footer__copyright">© 2000-2022 Sigortam.net</span></div> <div class="row app-footer__main"><nav class="app-footer-nav col-12 col-lg-9 col-xl-10"><div class="app-footer-nav__col col-12 col-md-6 col-lg-3"><strong class="app-footer-nav__title">
            Ürünlerimiz
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-footer-nav__titleIcon"><path d="M18 15L12 9L6 15" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></strong> <ul class="app-footer-nav__list app-footer-nav__list--collapsed"><a href="/kasko-sigortasi" title="Kasko Sigortası" class="app-footer-nav__link">
                Kasko Sigortası
              </a><a href="/trafik-sigortasi" title="Zorunlu Trafik Sigortası" class="app-footer-nav__link nuxt-link-active">
                Zorunlu Trafik Sigortası
              </a><a href="/dask-sigortasi" title="DASK" class="app-footer-nav__link">
                DASK
              </a><a href="/evim-guvende-sigortasi" title="Evim Güvende" class="app-footer-nav__link">
                Evim Güvende
              </a><a href="/konut-sigortasi" title="Konut Sigortası" class="app-footer-nav__link">
                Konut Sigortası
              </a><a href="/ozel-saglik-sigortasi" title="Özel Sağlık Sigortası" class="app-footer-nav__link">
                Özel Sağlık Sigortası
              </a><a href="/tamamlayici-saglik-sigortasi" title="Tamamlayıcı Sağlık Sigortası" class="app-footer-nav__link">
                Tamamlayıcı Sağlık Sigortası
              </a><a href="/cep-telefonu-sigortasi" title="Cep Telefonu Sigortası" class="app-footer-nav__link">
                Cep Telefonu Sigortası
              </a></ul></div><div class="app-footer-nav__col col-12 col-md-6 col-lg-3"><strong class="app-footer-nav__title">
            Hızlı Erişim
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-footer-nav__titleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></strong> <ul class="app-footer-nav__list"><a href="/trafik-cezalari" title="Trafik Cezaları" class="app-footer-nav__link">
                Trafik Cezaları
              </a><a href="/kasko-arac-deger-listesi" title="Kasko Değer Listesi" class="app-footer-nav__link">
                Kasko Değer Listesi
              </a><a href="/plaka-arac-hasar-kaydi-sorgulama" title="Hasar Kaydı Sorgulama" class="app-footer-nav__link">
                Hasar Kaydı Sorgulama
              </a><a href="/mtv-hesaplama-ve-odeme" title="MTV Hesaplama" class="app-footer-nav__link">
                MTV Hesaplama
              </a><a href="/kaza-yaptigimda-ne-yapmam-gerekiyor" title="Kaza Tespit Tutanağı" class="app-footer-nav__link">
                Kaza Tespit Tutanağı
              </a><a href="/dogum-sigortasi" title="Doğum Sigortası" class="app-footer-nav__link">
                Doğum Sigortası
              </a><a href="/arac-otv-kdv-hesaplama" title="ÖTV Hesaplama" class="app-footer-nav__link">
                ÖTV Hesaplama
              </a></ul></div><div class="app-footer-nav__col col-12 col-md-6 col-lg-3"><strong class="app-footer-nav__title">
            Bilgi Merkezi
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-footer-nav__titleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></strong> <ul class="app-footer-nav__list"><a href="/blog" title="Sigorta Blog" class="app-footer-nav__link">
                Sigorta Blog
              </a><a href="/anlasmali-sigorta-sirketleri" title="Sigorta Şirketleri" class="app-footer-nav__link">
                Sigorta Şirketleri
              </a><a href="/islem-rehberi" title="İşlem Rehberi" class="app-footer-nav__link">
                İşlem Rehberi
              </a><a href="/kullanici-sozlesmesi" title="Kullanıcı Sözleşmesi" class="app-footer-nav__link">
                Kullanıcı Sözleşmesi
              </a><a href="/veri-politikasi" title="Kişisel Verilerin Korunması" class="app-footer-nav__link">
                Kişisel Verilerin Korunması
              </a><a href="/gizlilik-politikasi" title="Gizlilik ve Çerez Politikası" class="app-footer-nav__link">
                Gizlilik ve Çerez Politikası
              </a></ul></div><div class="app-footer-nav__col col-12 col-md-6 col-lg-3"><strong class="app-footer-nav__title">
            Hakkımızda
            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-footer-nav__titleIcon"><path d="M6 9L12 15L18 9" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></strong> <ul class="app-footer-nav__list"><a href="/hakkimizda" title="Biz Kimiz?" class="app-footer-nav__link">
                Biz Kimiz?
              </a><a href="/iletisim" title="İletişim" class="app-footer-nav__link">
                İletişim
              </a><a href="/odullerimiz" title="Ödüllerimiz" class="app-footer-nav__link">
                Ödüllerimiz
              </a><a href="/is-basvurusu" title="Kariyer" class="app-footer-nav__link">
                Kariyer
              </a><a href="/sigortamnet-basketbol-takimi" title="Sigortam.net Basketbol Takımı" class="app-footer-nav__link">
                Sigortam.net Basketbol Takımı
              </a></ul></div></nav> <div class="app-footer-social col-12 col-lg-3 col-xl-2"><a href="tel:4442400" aria-label="Yardımcı olmaya hazırız" class="get-help-cta-button"><span class="get-help-cta-button__title">Yardımcı olmaya hazırız</span> <span class="get-help-cta-button__phone"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="get-help-cta-button__phoneIcon"><path d="M21.9999 16.92V19.92C22.0011 20.1985 21.944 20.4741 21.8324 20.7293C21.7209 20.9845 21.5572 21.2136 21.352 21.4018C21.1468 21.5901 20.9045 21.7335 20.6407 21.8227C20.3769 21.9119 20.0973 21.945 19.8199 21.92C16.7428 21.5856 13.7869 20.5341 11.1899 18.85C8.77376 17.3146 6.72527 15.2661 5.18993 12.85C3.49991 10.2412 2.44818 7.27097 2.11993 4.17997C2.09494 3.90344 2.12781 3.62474 2.21643 3.3616C2.30506 3.09846 2.4475 2.85666 2.6347 2.6516C2.82189 2.44653 3.04974 2.28268 3.30372 2.1705C3.55771 2.05831 3.83227 2.00024 4.10993 1.99997H7.10993C7.59524 1.9952 8.06572 2.16705 8.43369 2.48351C8.80166 2.79996 9.04201 3.23942 9.10993 3.71997C9.23656 4.68004 9.47138 5.6227 9.80993 6.52997C9.94448 6.8879 9.9736 7.27689 9.89384 7.65086C9.81408 8.02482 9.6288 8.36809 9.35993 8.63998L8.08993 9.90997C9.51349 12.4135 11.5864 14.4864 14.0899 15.91L15.3599 14.64C15.6318 14.3711 15.9751 14.1858 16.3491 14.1061C16.723 14.0263 17.112 14.0554 17.4699 14.19C18.3772 14.5285 19.3199 14.7634 20.2799 14.89C20.7657 14.9585 21.2093 15.2032 21.5265 15.5775C21.8436 15.9518 22.0121 16.4296 21.9999 16.92Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg>
    444 24 00
  </span></a> <strong class="app-footer-social__title">Bizi Takip Edin</strong> <ul class="app-footer-social__list"><a href="https://facebook.com/sigortamnet" title="Facebook" target="_blank" rel="nofollow,noopener" class="app-footer-social__link app-footer-social__link--facebook"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/icons/svg/facebook.svg" alt="Facebook" class="app-footer-social__icon lazyload"></a><a href="https://twitter.com/sigortamnet" title="Twitter" target="_blank" rel="nofollow,noopener" class="app-footer-social__link app-footer-social__link--twitter"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/icons/svg/twitter.svg" alt="Twitter" class="app-footer-social__icon lazyload"></a><a href="https://instagram.com/sigortamnet" title="Instagram" target="_blank" rel="nofollow,noopener" class="app-footer-social__link app-footer-social__link--instagram"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/icons/svg/instagram.svg" alt="Instagram" class="app-footer-social__icon lazyload"></a><a href="https://www.linkedin.com/company/sigortam-net" title="LinkedIn" target="_blank" rel="nofollow,noopener" class="app-footer-social__link app-footer-social__link--linkedin"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/icons/svg/linkedin.svg" alt="LinkedIn" class="app-footer-social__icon lazyload"></a><a href="https://www.youtube.com/c/sigortamnet" title="Youtube" target="_blank" rel="nofollow,noopener" class="app-footer-social__link app-footer-social__link--youtube-filled"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/icons/svg/youtube-filled.svg" alt="Youtube" class="app-footer-social__icon lazyload"></a></ul> <div class="app-footer__signatures"><a href="https://www.guvendamgasi.org.tr/firmadetay.php?Guid=99a596af-0146-11ea-b063-48df373f4850" title="Güven Damgası" rel="nofollow,noopener" class="app-footer__signature app-footer__signature--guvenDamgasi"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/brand-signatures/guven-damgasi.svg" alt="Güven Damgası" height="43" width="118" class="app-footer__signatureImage lazyload"></a> <a href="https://etbis.eticaret.gov.tr/sitedogrulama/9A3EA448D1B84D2BA4A873990B83B894" title="Etbis" rel="nofollow,noopener" class="app-footer__signature app-footer__signature--etbis"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/elements/brand-signatures/etbis.svg" alt="Etbis" height="45" width="38" class="app-footer__signatureImage lazyload"></a></div></div></div></div> <div class="app-footer-infoBar"><div class="app-footer-infoBar__inner container"><div class="app-footer-infoBar-ilab-copy"><span>Sigortam.net bir</span> <a href="https://www.ilab.com.tr" title="iLab Ventures" target="_blank" class="cursor-pointer"><img data-src="https://cdnsnet.mncdn.com/facelift/assets/img/core/logo/ilab@2022.svg" alt="iLab Ventures" height="25" width="69" class="app-footer-infoBar-ilab-copy__logo lazyload"></a> <span>grup şirketidir.</span></div> <ul class="app-footer-partnerList"><a href="https://www.kariyer.net" title="Kariyer.net" target="_blank" rel="nofollow,noopener" class="app-footer-partnerList__link">
            Kariyer.net
          </a> <div class="app-footer-partnerList__linkDivider"> - </div><a href="https://www.arabam.com" title="Arabam.com" target="_blank" rel="nofollow,noopener" class="app-footer-partnerList__link">
            Arabam.com
          </a> <div class="app-footer-partnerList__linkDivider"> - </div><a href="https://www.cimri.com" title="Cimri" target="_blank" rel="nofollow,noopener" class="app-footer-partnerList__link">
            Cimri
          </a> <div class="app-footer-partnerList__linkDivider"> - </div><a href="https://www.emlakjet.com" title="Emlakjet" target="_blank" rel="nofollow,noopener" class="app-footer-partnerList__link">
            Emlakjet
          </a> <div class="app-footer-partnerList__linkDivider"> - </div><a href="https://www.endeksa.com/tr/" title="Endeksa" target="_blank" rel="nofollow,noopener" class="app-footer-partnerList__link">
            Endeksa
          </a> <div class="app-footer-partnerList__linkDivider"> - </div><a href="https://www.hangikredi.com/" title="Hangikredi" target="_blank" rel="nofollow,noopener" class="app-footer-partnerList__link">
            Hangikredi
          </a> <div class="app-footer-partnerList__linkDivider"> - </div><a href="https://www.neredekal.com" title="Neredekal" target="_blank" rel="nofollow,noopener" class="app-footer-partnerList__link">
            Neredekal
          </a> <div class="app-footer-partnerList__linkDivider"> - </div><a href="https://www.chemorbis.com/tr/" title="ChemOrbis" target="_blank" rel="nofollow,noopener" class="app-footer-partnerList__link">
            ChemOrbis
          </a> <div class="app-footer-partnerList__linkDivider"> - </div><a href="https://tr.steelorbis.com/" title="SteelOrbis" target="_blank" rel="nofollow,noopener" class="app-footer-partnerList__link">
            SteelOrbis
          </a> <div class="app-footer-partnerList__linkDivider"> - </div></ul></div></div></footer></div></div></div><script>window.__NUXT__=(function(a,b,c,d,e){return {layout:"Default\u002FDefault.layout",data:[{}],fetch:{},error:b,state:{auth:{token:"VTP7xVo8fQ7u1xD2KfmsQmcrcVzX-BAWIec8yfjXAxcPTMl0DKzTfAs1pLx1C2XpLwpegOepq1jlW11LuC60_RTzbXrLA08a3wYX7Q5tEoHNl5X90GAFYt7AvuWCFdjSjzZezqUmpnr33z4K47JmVQ",session:{id:69974259932638,createdDate:new Date(1650489459932)}},autoStep:{defaultVehicleData:{brandCode:b,brandName:b,chassisNo:b,color:b,engineNo:b,isVehicleFound:b,fuel:b,hasDisabledPerson:b,fuelType:b,hasPrePolicy:c,insuredName:b,licenceSerialCode:b,licenceSerialNo:b,lpgOriginal:b,lpgValue:b,modelYear:b,numberOfDamage:b,numberOfFaultyDamage:b,passengerSeatNumber:b,registrationDate:b,totalSeatNumber:b,typeCode:b,typeName:b,usageType:b,usageTypeDescription:a},form:{licensePlateStatus:d,licensePlateNo:a,licensePlateCity:a,licenseNo:a,vehicleRegistrationDate:a,vehicleBrand:a,vehicleModelType:a,vehicleModel:a,vehicleModelYear:a,isDisabledVehicle:a,vehicleEngineNo:a,vehicleChassisNo:a,vehicleTotalSeatNumber:a,vehicleFuelType:a,vehicleIsLpgOriginal:a,vehicleLpgValue:a,vehicleUsageType:a,vehicleUsageTypeList:[],vehicleCommercialUsageType:a,vehiclePurposeOfUsageType:a,currentInsuranceCompany:a,currentInsurancePolicyAgentNo:a,currentInsurancePolicyNo:a,currentInsurancePolicyRenewNo:a,currentInsuranceStartDate:a,currentInsuranceExpiryDate:a},stepStatus:{licensePlate:c,showPolicyInformation:c,vehicleSecondStep:c}},blog:{category:b,categoryTotalPage:b},complementHealthStep:{form:{insuredType:d,insuranceStatus:"0",hasHealthPolicy:b,height:b,weight:b}},daskStep:{form:{policyStatus:d,policyNo:a,uavtCode:a,buildingType:a,buildingAge:a,floorCount:a,buildingArea:a,insurerTitle:a,usageType:a,payeeStatus:a,payeeType:d,bankCode:a,bankCity:a,branchCode:a,financialCompanyCode:a},renewData:{buildingAge:b,buildingArea:b,buildingType:b,floorCount:b,usageType:b},stepStatus:{showPayeeDetails:c}},header:{collapseIndex:b},homeStep:{form:{uavtCode:a,buildingType:a,buildingAge:a,floorCount:a,buildingArea:a,insurerTitle:a,usageType:a}},housingStep:{form:{city:a}},offer:{offerNo:b,offerList:[],isBusyFilter:c,unfilterOfferList:[],campaignList:[],isOpenFilterMenu:c,isOpenCampaignList:c,selectedCampaigns:[],selectedChildCampaign:b,selectedJobCampaign:b,selectedOffers:[],filterButtonClicked:0,noOffersErrorMessage:b,onlineDiscounts:b,isApplyImmAmount:c,sortedType:"best"},payment:{offerId:b,form:{payeeStatus:a,bankCode:a,bankCity:a,branchCode:a,financialCompanyCode:a,tcOrTaxNo:a},customInputErrorMessages:{},selectedPaymentPlanId:b,crossOfferList:[]},phoneStep:{form:{phoneBrand:a,phoneModel:a,phoneImeiNo:a}},step:{visitId:b,formInStepChangeStatus:c,hiddenSteps:[],customInputErrorMessages:{},defaultPersonalData:{cityCode:b,districtCode:b,companyName:b,firstName:b,hasBirthDate:b,hasEmail:b,lastName:b},form:{isQrData:c,identityNo:a,phoneNumber:a,phoneNumberWithMask:a,personalDataStatus:a,birthday:a,email:a,companyName:a,name:a,surname:a,city:a,district:a,phoneAnnouncementPermission:b},errorCreateOffers:{status:c,offerNo:a,message:a},stepStatus:{personalDataVerification:c}},trafficStep:{defaultVehicleData:{brandCode:b,brandName:b,chassisNo:b,color:b,engineNo:b,isVehicleFound:b,hasDisabledPerson:b,hasPrePolicy:c,insuredName:b,fuel:b,lpgOriginal:b,lpgValue:b,licenceSerialCode:b,licenceSerialNo:b,modelYear:b,numberOfDamage:b,numberOfFaultyDamage:b,passengerSeatNumber:b,registrationDate:b,totalSeatNumber:b,typeCode:b,typeName:b,usageType:b,usageTypeList:[],usageTypeDescription:a},form:{licensePlateStatus:d,licensePlateNo:a,licensePlateCity:a,licenseNo:a,vehicleRegistrationDate:a,vehicleBrand:a,vehicleModelType:a,vehicleModel:a,vehicleModelYear:a,isDisabledVehicle:a,vehicleEngineNo:a,vehicleChassisNo:a,vehicleTotalSeatNumber:a,vehicleUsageType:a,vehicleUsageTypeList:[]},stepStatus:{licensePlate:c,vehicleSecondStep:c}},user:{device:{userAgent:"CCBot\u002F3.0 (https:\u002F\u002Fcommoncrawl.org\u002Ffaq\u002F; info@commoncrawl.org)",ipAddress:"35.173.238.138",isMobile:c}}},serverRendered:true,routePath:"\u002Ftrafik-sigortasi",config:{API:"https:\u002F\u002Fgw.sigortam.net",DOMAIN:"sigortam.net",CDN:"https:\u002F\u002Fcdnsnet.mncdn.com",SOCIAL_PROFILE:{FACEBOOK:{ID:e},INSTAGRAM:{ID:e},TWITTER:{ID:e},LINKEDIN:{ID:"sigortam-net"}},_app:{basePath:"\u002F",assetsPath:"\u002F_nuxt\u002F",cdnURL:b}},globalRefs:{},__i18n:{langs:{}}}}("",null,false,"1","sigortamnet"));</script><script src="/_nuxt/7222dc5.js" defer async></script><script src="/_nuxt/e314a96.js" defer async></script><script src="/_nuxt/d3d1e7a.js" defer async></script><script src="/_nuxt/9dbce92.js" defer async></script><script src="/_nuxt/be6e6c8.js" defer async></script><script src="/_nuxt/2f6f8a5.js" defer async></script><script src="/_nuxt/2e37146.js" defer async></script>
  </body>
</html>
